<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.portsmouth.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta property="fb:pages" content="114450942417"/>
<meta property="fb:app_id" content="1690604690981724"/>
<meta name="build" content="523"/>
<meta name="responsive" content="true"/>

<meta name="category" content="Sport">
<meta name="sitename" content="The News"/>
<meta name="page path" content="Football\Portsmouth fc"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Square pegs in round holes as Portsmouth's stuttered League One campaign continues against Burton - The News</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Portsmouth FC">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.portsmouth.co.uk/sport/football/portsmouth-fc/square-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022","headline":"Square pegs in round holes as Portsmouth's stuttered League One campaign continues against Burton","dateCreated":"2019-09-18T13:16:34Z","articleSection":"Sport","creator":["Will Rooney"],"keywords":["Portsmouth FC"]}
</script>
<meta name="description" content="Sports writer Will Rooney picks out the talking points from Pompey&rsquo;s 2-2 draw with Burton..."/>
<meta property="og:description" content="Sports writer Will Rooney picks out the talking points from Pompey&rsquo;s 2-2 draw with Burton..."/>
<meta property="og:title" content="Square pegs in round holes as Pompey's stuttered League One campaign continues against Burton"/>
<meta property="og:image" content='https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.portsmouth.co.uk/webimage/1.9076020.1568809074!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/JPNS-masthead-share-img.png'/>
<meta property="og:url" content='https://www.portsmouth.co.uk/sport/football/portsmouth-fc/square-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@portsmouthnews" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.portsmouth.co.uk/sport/football/portsmouth-fc/square-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022"},"headline":"Square pegs in round holes as Portsmouth's stuttered League One campaign continues against Burton","image":{"@type":"ImageObject","url":"","height":441,"width":620},"datePublished":"2019-09-18T13:16:34Z","dateModified":"2019-09-18T13:16:34Z","author":{"@type":"Person","name":"Will Rooney"},"publisher":{"@type":"Organization","name":"The News","logo":{"@type":"ImageObject","url":"https://www.portsmouth.co.uk/assets/images/favicons/portsmouth/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Sports writer Will Rooney picks out the talking points from Pompey’s 2-2 draw with Burton..."}
</script><link rel="stylesheet" href="/assets/css/news-core.css?v=523" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-news.css?v=523"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=523"/>
<link rel="stylesheet" href="/assets/css/news/native-ad-preview-article--responsive.css?v=523"/>
<link rel="stylesheet" type="text/css" href="/assets/css/news/widgets--responsive.css?v=523"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=523" media="print"/>
    <meta name="parsely-post-id" content="9076022" />
        <link rel="canonical" href="https://www.portsmouth.co.uk/sport/football/portsmouth-fc/square-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022"/>
                <link rel="amphtml" href="https://www.portsmouth.co.uk/sport/football/portsmouth-fc/square-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19076022","gpt":{"unitName":"8057/portsmouth.jp/portsmouth-fc","adPageTemplate":"article","adPageType":"Article Page","nav":"sport,football,portsmouth-fc","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"","tomorrow":""},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/portsmouthnews","twitterUrl":"https://twitter.com/portsmouthnews","googlePlusUrl":"https://plus.google.com/104220429849435762453/posts","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Sport","Football","Portsmouth fc"],"page_author":"Will Rooney","page_type":"Article","typekitId":"blt1kwh","isEvolokEnabled":true,"isPaywallEnabled":true,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Sport/Football/England Football/Portsmouth FC","additionalKeywords":""}
var current_page=1;var siteKey="ppp",wtSiteCode="ppp",platform="OAK",siteId="2.3929",build="523",siteStyle="1",siteName="The News",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=523"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=523"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=523"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=523"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
        <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '1690604690981724',
          xfbml      : true,
          version    : 'v2.9'
        });
        FB.AppEvents.logPageView();
      };
      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_UK/sdk.js";
                  fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
            
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "portsmouth.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "PPP";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|PPP";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = " ";
    cmSetClientID("50630000|PPP",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "PPP | Square pegs in round holes as Portsmouth\'s stuttered League One campaign continues against Burton 9076022";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Will.Rooney1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-180919 | 12:16-_-14-_-647-_-0-_--_--_-OAK-_-Sport-_-Sport | Football-_--_--_--_--_-Sport | Football | Portsmouth fc";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Portsmouth FC");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=523"></script>
        <link rel="stylesheet"href="assets/css/prefixed-bootstrap.min.css?v=523"><link rel="stylesheet"href="assets/css/ev-widgets.min.css?v=523"><script src="assets/script/ev-dab.min.js?v=523"></script><script src="assets/script/ev-widgets.min.js?v=523"></script><script src="assets/script/ev-em.min.js?v=523"></script><script>EV.Core.init({serviceName:"default",realmName:"default_realm",icDomain:"https://jps.evolok.net/ic/api",ssoCookieDomain:"portsmouth.co.uk"});EV.settings.secureMode=true;EV.Social.init({icDomain:"https://jps.evolok.net/ic/api",serviceName:"registration",realmName:"default_realm",redirectUri:"https://www.portsmouth.co.uk/assets/static/social_redirect.html",socialAttributeMapping:{"email_address":"email","first_name":"firstName","last_name":"lastName"},socialKeys:{facebook:"1462073313905177",twitter:"Doi0FQFHwjbDAX21PJRLOZDKf",linkedin:"7704wnoum8vyde",google:"140215682598-5230nt4b04kqfemv5170l2n4a50lccut.apps.googleusercontent.com"}});EV.Widgets={Display:{'jp_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]},'ppp_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]},'ppp_football_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]}}};EV.Translate.addTranslationTable("jps",{ev:{widgets:{errors:{'reset_validation_failed':"The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",'reset_key_used':'The password reset link has already been used. You can get a new one by clicking <a href="https://www.portsmouth.co.uk?forgotpassword=true">here</a>.','forgot_password_success':'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.','idmex409':'An account already exists with this email address.'},social:{registration:{'description':'Please check your details below are correct to create your account with The News.'}},purchase:{status:{'CANCEL_PENDING':'CANCEL PENDING','CANCELLED':'CANCELLED','ACTIVE':'ACTIVE'}},purchases:{cancel:{'confirm':'Yes, I want to unsubscribe'}}}}});EV.Translate.setActiveLanguage("jps");</script><script>EV.Em.init({url:"https://jps.evolok.net/acd/api/3.0",sidCookieDomain:"portsmouth.co.uk"});EV.PM.init({pmDomain:"https://jps.evolok.net/pm/api/v2",version:2,stripeKey:"pk_live_OY5IwLMVFOyEmGPeRFIZjYMu"});function getUrlParameters(){var urlParameters=[],hash;var hashes=window.location.href.slice(window.location.href.indexOf('?')+1).split('&');for(var i=0;i<hashes.length;i++)
{hash=hashes[i].split('=');urlParameters.push(hash[0]);urlParameters[hash[0]]=hash[1];}
return urlParameters;}
function hasWidgetParameter(urlParameters){if(urlParameters!=null){return urlParameters['registration']||urlParameters['loginform']||urlParameters['forgotpassword'];}else{return false;}}
function getAuthorization(){var params={"articleId":"1.9076022","authors":"Will Rooney","date_published":"2019-09-18T13:16:34.462Z","date_modified":"2019-09-18T13:16:34.462Z","category":"Portsmouth FC","section":"Sport","referrer":"https://www.portsmouth.co.uk","site":"ppp"};if(document.referrer.indexOf('facebook.com')>=0){params["referrer"]="facebook.com";}
params["adblock"]=EV.Dab.isAdblockDetected();var urlParameters=getUrlParameters();if(EV.util.getEVSession()&&hasWidgetParameter(urlParameters)){window.location.href="https://www.portsmouth.co.uk"+"/profile";}else{if(urlParameters['registration']){EV.Event.publish("ev.open.modal.registration-widget");params["adblock"]=false;}else if(urlParameters['loginform']){EV.Event.publish("ev.open.modal.login-widget");params["adblock"]=false;}else if(urlParameters['forgotpassword']){EV.Event.publish("ev.open.modal.forgot-password-widget");params["adblock"]=false;}}
params=JSON.stringify(params);EV.Em.authorize(params,function(response){console.log("Metering response: ",response)
if(response){_jp_page.evolok_metering_response=response;if(response.result!=="ALLOW_ACCESS"){EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.REGISTRATION_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.LOGIN_SUCCESS,function(){window.location.reload()});$(".article-content").hide();$(".comments-container").hide();$(".newsletter-widget").hide();}}},function(error){console.log("Metering authorisation error: ",error);})}
$(document).ready(function(){getAuthorization()});</script><script>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</script> <link rel="alternate" type="application/rss+xml" title="Portsmouth FC Feed" href="/rss/cmlink/1.7167708"/>
 <link rel="alternate" type="application/rss+xml" title="Pompey Match Reports Feed" href="/rss/cmlink/1.7167720"/>
 <link rel="alternate" type="application/rss+xml" title="Pompey Transfer News Feed" href="/rss/cmlink/1.7167723"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/portsmouth/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/portsmouth/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/portsmouth/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/portsmouth/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/portsmouth/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/portsmouth/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/portsmouth/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/portsmouth/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/portsmouth/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/portsmouth/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/portsmouth/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/portsmouth/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/portsmouth/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/portsmouth/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/portsmouth/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/portsmouth/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/portsmouth/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_7b23aciw2owgnb24tzjc5lnzry' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=PORT&utm_source=portsmouth-news&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  


  	    	     

		<a class='newsletter-nav-btn' href="/subscriptions"  title="Subscribe" >Subscribe</a>
                  <script>EV.Dab.init();</script>
<style>
#jp #login-widget #login-flip.flip {
    min-width: 550px !important;
}
</style>
<div class="user-account" id="user-account">
    <ul>
        <ev-profile profile="userProfile">
            <ev-profile-when style="display: none" state="not-loggedIn">
                <li class="profile-button register-button" ev-modal-open="registration-widget">Register</li>
                <li class="profile-button" ev-modal-open="login-widget">Login</li>
            </ev-profile-when>
            <ev-profile-when style="display: none" state="available">
                <li class="profile-button" style="display: inline-block"><a href="/profile">Edit Account</a></li>
                <li class="profile-button" style="display: inline-block" onclick="EV.Core.UI.logout()">Sign Out</li>
            </ev-profile-when>
        </ev-profile>
    </ul>
</div>
<ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_ppp" forgot-password-service="edit_password_ppp" title="Login" show-social="true"
          social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" ev-modal modal-keyboard="true" modal-backdrop="true"
          auto-register="false" return-login="false" auto-populate="true"></ev-login>
<ev-registration show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_ppp" auto-login="true"
                 title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" auto-register="false"
                 ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true"  hidden-attributes="{'site_code': 'ppp', 'client_id': 'clientId'}"></ev-registration>
<!--<ev-edit-profile show-labels="false" id="edit-profile-widget" service-name="my_account_ppp" ev-modal modal-keyboard="true"
                 modal-backdrop="true"></ev-edit-profile> -->
<ev-forgot-password show-labels="false" id="forgot-password-widget" auth-scheme-name="default" service-name="edit_password_ppp" title="Forgot Password"
                    ev-modal modal-keyboard="true" modal-backdrop="true" return-login="false" submitbtn-caption="Reset Password" cancelbtn-caption="Cancel"></ev-forgot-password>
<ev-social-registration show-labels="false" id="socialRegistration" auth-scheme-name="default" service-name="registration_ppp" title="Create an Account"
    ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true" auto-register="false"
    show-error-msgs="false" submitBtn-caption="Create Account"  cancel-anchor-caption="I already have an account"
    hidden-attributes="{'site_code': 'ppp', 'client_id': 'clientId'}">
</ev-social-registration>
        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><svg class="masthead__svg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 838.6 133.9" xml:space="preserve"><g fill="#0c418c"><polyline  points="65.3,33.8 65.3,128.6 25.8,128.6 25.8,33.8 0,33.8 0,7 91.2,7 91.2,33.8 65.3,33.8 "/><path  d="M96.4,128.6V7H129v40.8h0.5c7.1-9,13.7-11.5,21.8-11.5c17.2,0,27.6,8.4,27.6,26.9v65.4h-33.4V72.5	c0-8.8-2.5-10.5-8.6-10.5c-4.6,0-7.1,1.8-7.1,9.3v57.2H96.4"/><path d="M271.2,89.8v-8.4c0-22.8-8.4-45.8-43.8-45.2c-30.4,0-43.3,21.8-43.3,46.9S197,130,227.4,130	c25.3,0,41.8-11.5,42-30.8h-29.6c0,7.2-3.8,10.9-10.4,10.9c-0.8,0-1.5-0.1-2.2-0.2c-7.5-1.5-8.7-12.5-8.9-17.6v-2.7L271.2,89.8 M218.2,69.6c0-8.6,4.7-12.3,11.2-12.3c6.6,0,10.4,3.7,10.4,12.3v3.9h-21.6V69.6z"/></g><g fill="#0c418c"><polyline points="466.3,7 510.9,67 511.4,67 511.4,7 548.3,7 548.3,128.6 513.9,128.6 469.3,66 468.8,66 468.8,128.6 	431.8,128.6 431.8,7 466.3,7 "/><path  d="M639.3,89.8v-8.4c0-22.8-8.4-45.8-43.8-45.2c-30.4,0-43.3,21.8-43.3,46.9s12.9,46.9,43.3,46.9	c25.3,0,41.8-11.5,42-30.8h-29.6c0,7.2-3.8,10.9-10.4,10.9c-0.8,0-1.5-0.1-2.2-0.2c-7.5-1.5-8.7-12.5-8.9-17.6v-2.7L639.3,89.8 M586.3,69.6c0-8.6,4.7-12.3,11.2-12.3c6.6,0,10.4,3.7,10.4,12.3v3.9h-21.6L586.3,69.6L586.3,69.6z"/><polyline points="691.8,37.8 710.5,37.8 722.9,80.3 723.5,80.3 735.1,37.8 767,37.8 741.7,128.6 714.6,128.6 	701.4,89.6 700.9,89.6 687.7,128.6 660.6,128.6 635.3,37.8 667.2,37.8 678.9,80.3 679.4,80.3 691.8,37.8 "/><path d="M801.1,57.8h0.2c6.3-0.4,10.2,2.1,10.5,6.7h26.8c0-0.4,0-1.9-0.1-2.3c-1-15.4-18.9-26.7-40.1-25.4	c-11.3,0.7-21.2,4.9-27.8,10.9l0.1,0.1c-5.7,5.4-8.9,12.4-8.4,20.5c1.6,25.5,43.2,20.6,43.9,31.6c0.3,4.6-3.1,6.9-8.3,7.4	c-5.4-0.4-10-2.8-10.3-6.9l-26.5-0.1c0,0.4,0,2.1,0,2.5c1,16,19.7,27.9,41.8,26.5c11.8-0.7,22.1-5.1,29-11.4l-0.3-0.2	c4.5-4.7,6.7-11.3,6-20.4C835.2,66,795,74.4,794.3,63.4C794.4,60.2,797.4,58.5,801.1,57.8"/></g><g fill="#da0e0e"><path  d="M367.8,25.9v-5c0-0.7,5,1.2,8,1.5v5C372.5,27.2,367.8,25.2,367.8,25.9"/><path  d="M348.8,113.1l-13.9,1.6c1,0.7,2,1.3,3,1.7v-0.5l1.7-0.2v1.2c0.5,0.1,1,0.3,1.4,0.4v-1.8l1.7-0.2v1.9 	c0.5,0,1,0,1.4,0v-2.1l1.7-0.2v1.9C347.8,116.3,348.6,114.6,348.8,113.1"/><path  d="M336,117.5l-0.5,0.9c0.6,0.2,1.2,0.4,1.7,0.6l0.3-0.7C336.9,118,336.5,117.7,336,117.5"/><path  d="M330.2,113c-0.9-1.3-2.9-0.6-1.3,1.2c0.5,0.6,1.3,1.2,2.1,1.8l1-1.3C331.4,114.3,330.7,113.7,330.2,113"/><path  d="M341.5,119.6c-1.2-0.3-2.3-0.7-3.4-1.1l-0.2,0.7C339.2,119.5,340.4,119.7,341.5,119.6"/><path  d="M333,115.6l-0.9,1.1c0.8,0.4,1.6,0.9,2.5,1.2l0.6-1C334.4,116.6,333.7,116.1,333,115.6"/><path  d="M397.5,130c1.7-1.2,2.7-2.3,3.7-3.4c0-0.7-0.2-8.7-0.2-8.7l-6.3-0.2v-2.5c0.8,0.2,1.6,0.4,2.5,0.7l2.9,0.9	c0.5,0.1,1,0,1.3-0.3c0.3-0.4,0.4-0.9,0.2-1.3l-1-2.5c-1.5-3.7-3.2-10.8,3-16.1l3.1-2.6c0.4-0.4,0.6-1,0.3-1.5	c-0.2-0.5-0.8-0.8-1.3-0.7l-3.5,0.4l0,0l-0.8-1.8c-1.5-3.3-3.1-10,3.2-17.2l3.5-3.9c0.4-0.4,0.4-1.1,0.1-1.6	c-0.3-0.5-0.9-0.7-1.5-0.5l-5.2,2c-2.4,0.9-4.6,1.9-6.7,2.8v-2.1h-0.3v-5.5h-0.7v5.5h-0.4v2.8c-1,0.5-1.9,0.9-2.7,1.4	c-0.9-6.4,0.1-14.3,5.5-19l3.1-2.6c0.4-0.4,0.6-1,0.3-1.5c-0.2-0.5-0.8-0.8-1.3-0.7l-4.3,0.5c-1.5,0.2-3,0.5-4.6,0.9	c0-0.2,0-0.3-0.1-0.5l-0.6-1.6c-1-2.7-1.5-5.1-1.5-7.4c0-4.7,2.1-8.8,6.5-12.6l3.5-3c0.4-0.4,0.6-1,0.3-1.5	c-0.2-0.5-0.8-0.8-1.4-0.7l-4.8,0.9c-4.8,0.9-9.4,2.7-13.4,5.1v-1h-0.5v-7.9h-0.7v7.9h-0.2v1.8c-2.8,1.9-5.3,4.1-7,6.6	c-6.1,6.9-6.7,21.2-6.7,24V62c0,0.4,0.2,1,1,1.3l-0.1-0.1c0.1,0.1,0.3,0.3,0.5,0.3c0.5,0.2,1,0,1.3-0.4c0,0,1.8-2.1,4.5-4.4	c1.7-1.4,4-2.6,6.5-3.6v1.2c-5.2,2.5-9.6,5.5-11.8,8.3l-0.2,0.2v0.1c-0.4,0.8-0.9,1.5-1.2,2.3c-4.5-12.6-2.6-28.1,4.8-35.5	c0.4-0.4,0.5-1.1,0.2-1.6s-1-0.7-1.5-0.5c-2.2,0.9-4.5,1.9-6.9,3.2v-0.2l-0.6-1.6c-0.7-1.9-1-3.6-1-5.2c0.2-6.9,6.1-14.4,6.1-14.5	c0.3-0.4,0.4-1,0.1-1.5s-0.9-0.7-1.4-0.5c-4.1,1.2-7.8,2.9-11,5v-3.6h-0.5V0h-1.1v10.7h-0.6v5.1c-2.7,2-5,4.4-6.9,7.1l0,0	c-4.1,6.2-5.8,16.4-3.9,22.2c0.2,0.5,0.7,0.9,1.2,0.9c0.4-0.4,0.9-0.8,1.3-1.2c0.6-1.6,1.8-3.3,3.7-5c1.4-1.3,3-2.4,4.7-3.3v2.1	c-3,2-5.9,4.1-8.4,6.2l-0.1,0.3c-0.2,0.5-0.6,0.9-1.2,0.9l0,0c-2,1.9-3.8,3.8-5.2,5.6c-8.3,12.2-6.1,35.7-6,36.7	c0.1,0.6,0.6,1.1,1.2,1.1s1.2-0.4,1.3-1c1.4-6.5,9.7-11,18.3-13.4v2c-6.2,2.1-11.7,5-16,8.5l-0.2,0.2c-3.2,4.3-6,14.1-4.6,21.7	c-2.9-3.3-7.1-7.9-11.7-13l11.5-0.1l0.1-0.9l-12.5,0.1c-5.2-5.7-10.8-11.9-15.7-17.4l12.7-0.6l0.1-0.9L300,75.2	c-7.3-8.1-13-14.3-13-14.3c-0.7-0.6-2-0.2-1.2,0.8l12.5,13.6l-11.2,0.5l-0.1,0.9l12-0.6L310.8,89c-0.8,0.6-1.2,1.2-0.9,1.8	l2.2,2.7l-8.5,0.1l-0.1,0.9l9.4-0.1l10.8,12.9c-2.7,1.6-2.4,8.5,4.9,11.7c1.3,2.1,2.8,4,4.3,5.7c0.2,2.2-0.2,3.5,1,6.8	c-7.3-0.2-7.8,1.3-1.2,1.4c23.7,1.5,50.5,1.3,70.2-0.9C418,131.1,412.5,129.8,397.5,130 M401.6,94.7h0.2c-4,3.5-5.2,7.5-5.2,11.1	c0,3,0.8,5.7,1.6,7.7l-0.3-0.1c-3.3-1.1-6.5-1.6-9.8-1.5l-0.6-1.4c-1.2-3-2.4-7.5-1.7-12.1C389.6,96.7,394.7,95.5,401.6,94.7 M389.1,117.4l-0.3,0.5c-1.8,0-3.8,0-6-0.1l-0.4-0.6c-1.4-0.1-3-0.2-4.5-0.4v-1.5c0.3,0.5,0.9,0.8,1.5,0.6l1.3-0.4	c1.9-0.6,3.8-0.9,5.7-1.1l0.7,0.2c0.4,0.1,0.9,0,1.2-0.3c1.6,0,3.3,0.2,4.9,0.5v2.7L389.1,117.4z M393.1,119.6v1.4h-1.2v-1.4	H393.1z M389.3,119.4v1.5H388v-1.5H389.3z M385,119.3v1.7h-1.5v-1.7H385z M379.9,118.9v1.8h-1.6v-1.8H379.9z M379.5,112.5	c0.5,0.1,1,0.2,1.5,0.3c-0.3,0.1-0.6,0.2-1,0.3c0,0-0.1,0-0.3,0.1v-0.1C379.6,113,379.6,112.8,379.5,112.5 M402.2,71.5l0.3-0.1	l0,0c-4,4.5-5.3,8.9-5.3,12.6c0,3,0.8,5.5,1.6,7.2h-0.2c-3.5-0.2-7,0.2-10.5,1.2c0.9-1.4,2-2.7,3.5-4l3.5-3.6	c0.4-0.4,0.5-0.9,0.2-1.4c-0.2-0.5-0.7-0.8-1.2-0.7l-1.7,0.1c0.2-0.3,0.2-0.7,0.1-1l-0.6-1.7c-0.4-1-0.7-2.2-1-3.4	C394,74.9,397.7,73.3,402.2,71.5 M391.2,85.4c-0.5,0.5-1.2,1.2-1.2,1.2c-2.6,2.2-4.3,4.6-5.3,7c-0.4,1-0.8,2-1,3v0.2	c-0.2,1-0.4,2-0.4,3c0,0.5,0,0.9,0,1.4c0,4,1.1,7.6,2.1,10.2l-0.3-0.1c-2-0.7-4.1-1.2-6.1-1.5c-0.9-0.1-1.7-0.2-2.5-0.3	c-4.9-0.5-9.7-0.1-14.4,1.2c0.1-0.2,0.2-0.4,0.2-0.7v-3.6c0-0.1,0-0.3-0.1-0.4c-0.7-2-1.3-3.9-1.6-5.9c0.7-2.1,2-4.2,4.3-6	c2.5-1.9,6.4-4.2,12.5-6.1c0.9-0.3,1.8-0.5,2.8-0.8c2.8-0.7,6-1.3,9.7-1.8C389.8,85.5,390.6,85.5,391.2,85.4 M371,116.1l-0.7,0.8	c-2.8-0.3-5.6-0.6-8.3-1l-0.6-1.2c-2.8-0.6-6.9-1.2-9.5-1.8v-2.7c2,0.1,4,0.3,6.3,0.7c0.2,0.5,0.3,0.9,0.3,1l0.5,1.2	c0.2,0.6,0.9,0.9,1.5,0.7l1.4-0.4c4.7-1.4,9.6-1.8,14.5-1.3v4.6C374.6,116.5,372.7,116.3,371,116.1 M374.6,118.4v2.2h-1.7v-2.2	H374.6z M368.8,117.7v2.4l-1.9-0.1v-2.4L368.8,117.7z M363.2,117.2v2.6l-2-0.1v-2.5H363.2z M356.2,116.3v3.1l-2.1-0.1v-3H356.2z M360,95.5c0-1.9,0.1-3.8,0.5-5.7c0.3,1.1,0.5,2,0.8,2.8l0.1,0.3c0.1,0.2,0.2,0.4,0.3,0.5C361.1,94.1,360.5,94.8,360,95.5 M365.2,90.7c1.2-4.5,6.1-6.4,11.3-7.2v2.1C371.4,87.2,367.8,89,365.2,90.7 M377.9,85.3v-1.9c0.5,0,0.9-0.1,1.4-0.1	c-0.4,0.6-0.7,1.3-1,1.9C378.1,85.2,378,85.2,377.9,85.3 M381.5,84.4c0.3-0.4,0.6-0.8,0.9-1.2c2,0,3.8,0,5.3,0.1	C385.5,83.6,383.4,83.9,381.5,84.4 M368.3,56.8c-1.2,1-2.2,2-3,2.7c0.3-4.8,1.4-14.9,6.1-20.2c4-5.6,11.8-10,20.3-11.7h0.2	c-4.9,4.3-7.3,9-7.3,14.5c0,2.6,0.5,5.3,1.6,8.2H386C381.4,50.3,372.8,53.1,368.3,56.8 M384.6,52.9c-2.3,0.8-4.6,1.7-6.8,2.6v-1	C380.3,53.7,382.7,53.1,384.6,52.9 M363.6,73h0.2c0.4,0,0.8-0.2,1.1-0.6c0.2-0.4,0.3-0.8,0.1-1.2c-0.1-0.3-0.2-0.6-0.4-0.8	c0.6-1.4,1.3-2.8,2.1-4.3c4-5.2,17.9-11.7,27.5-12.9h0.2c-4.9,4.3-6.6,10.7-6.6,16.7c0,1.9,0.2,3.7,0.4,5.4	c0.1,0.9,0.3,1.8,0.5,2.6c0.3,1,0.5,2,0.9,2.9h-0.2c-1.1-0.1-2.7-0.2-4.5-0.2c-1.1,0-2.4,0-3.7,0c-7.1,0.3-15.8,2-18.2,8.8	c-0.4-1.4-0.7-3.1-0.8-4.9c1.4-3.2,3.5-6.2,6.3-9c0.4-0.4,0.5-0.9,0.2-1.4c-0.2-0.5-0.7-0.8-1.2-0.7c-1.4,0.1-2.8,0.3-4.2,0.5	C363.4,73.6,363.5,73.3,363.6,73 M343.4,38c-1.1,1-1.9,2-2.7,3c0-0.5-0.1-0.9-0.1-1.4c0-4.7,1.4-10.7,4.3-15.1	c3.7-5.1,8.8-8.9,15.2-11.4c-1.9,3.1-4.3,7.9-4.4,12.7v0.3c0,1.8,0.4,3.7,1.1,5.7h-0.2C352.9,31.7,347.5,34.3,343.4,38 M357,34.3	c-1.7,0.9-3.4,1.9-5,3v-1.8c1.7-0.7,3.4-1.2,4.7-1.2H357z M331.2,83.2c0-0.9,0-1.8,0-2.9c0-7.9,0.9-20,5.9-27.2	c5-7,16.4-14.5,26.1-19.2c-3.2,5.1-4.9,11.9-4.9,19c0,5.9,1.2,12,3.6,17.5l0.1,0.2h-0.1C352.2,71.1,337.1,74.9,331.2,83.2 M360.9,73.1c-0.1,0.4-0.2,0.8-0.3,1.2c-3,0.5-5.9,1.3-8.7,2.1v-1.8C355.1,73.8,358.2,73.4,360.9,73.1 M335.5,87.5	c6.3-5,15-8.6,24.6-10.5c0.9-0.2,1.7-0.3,2.6-0.5c0.6-0.1,1.3-0.2,1.9-0.3c-0.9,1-1.6,2.1-2.3,3.2c-1,1.6-1.9,3.2-2.6,4.8	c-1.4,3.4-2.2,7-2.2,10.7c0,1.6,0.2,3.3,0.4,4.9c0.4,2.2,0.9,4.4,1.7,6.7v2c-0.7-0.1-1.4-0.2-2.1-0.3c-9.8-1.3-16.6-0.7-25.6,1.1	c-0.7-1.8-1-3.9-1-6C331,97.2,333.4,90.5,335.5,87.5 M349.8,110.1v3.7c-0.5,6.2-9.8,5.1-17-2C338.9,110.6,344,110,349.8,110.1 M394.4,128c-0.4,0-0.9,0-1.3,0.1v1.1h-1.2v-1c-0.8,0-1.7,0.1-2.6,0.1v1.1H388v-1c-0.9,0-1.9,0-2.8,0.1v1.3h-1.5v-1.3	c-1.2,0-2.5,0-3.8,0v1.3h-1.6v-1.3c-1.2,0-2.5,0-3.7,0v1.4h-1.7v-1.4c-1.3,0-2.7,0-4-0.1v1.5H367v-1.6c-1.2,0-2.5-0.1-3.7-0.1v1.7	h-2v-1.7c-1.7-0.1-3.4-0.1-5.1-0.2v1.7h-2.1v-1.8c-2.2-0.1-4.2-0.2-6.3-0.4v1.7h-2.3v-1.9c-2.3-0.2-4.5-0.4-6.5-0.6	c-0.8-0.8-1.6-1.5-2.4-2.4c16.6,1.9,40.3,2.9,58.5,2.1C394.8,127,394.6,127.5,394.4,128 M393,123.7v1.1h-1.2v-1.1	c-0.8,0-1.7,0-2.6,0v1h-1.3v-1c-0.9,0-1.8,0-2.8,0v1h-1.5v-1c-1.2,0-2.5-0.1-3.8-0.1v1.1h-1.6v-1.1c-1.2,0-2.5-0.1-3.7-0.1v1.2	h-1.7v-1.2c-1.3-0.1-2.6-0.1-4-0.2v1.3h-1.9v-1.4c-1.2-0.1-2.5-0.1-3.7-0.2v1.5h-2v-1.6c-1.7-0.1-3.4-0.2-5-0.3v1.9h-2.1v-2	c-2.1-0.2-4.2-0.3-6.3-0.5v2h-2.3v-2.3c-0.4,0-0.9-0.1-1.3-0.1c1-0.2,2-0.6,3-1c-0.8,0.2-1.3,0.2-1.5,0.1	c-8.9,1.1-17.9-3.9-18.8-7.2c-1.1-3.6,1.1-4,1.6-3.1c3.6,4.2,9.6,8,17.6,9.6l0,0c14.8,1.3,34.1,2.4,49.1,2.4c0,0.5,0,1,0,1.5	C394.5,123.7,393.8,123.7,393,123.7"/><path  d="M341.3,45.1l0.1-0.3c-0.5,0.4-0.9,0.8-1.3,1.2l0,0C340.7,46,341.1,45.7,341.3,45.1"/><path  d="M349.3,8.1v-6c-3.6-0.4-9.6-2.7-9.5-1.8v6C339.7,5.5,345.3,7.9,349.3,8.1"/><path  d="M331.5,53.6c-0.4-0.3-1.1-0.3-1.5-0.1l-0.4,0.2c-4.1,2.5-7.4,5.7-9.9,9.2c0.8-14.6,11.4-29.8,11.5-30 	c0.3-0.5,0.3-1.1-0.1-1.6c-0.4-0.4-1.1-0.5-1.6-0.2c-0.9,0.6-22.8,14.3-30.4,36.2l-0.1,0.2l-0.6,3.4c-0.1,0.5,0.1,1,0.6,1.3 	c0.4,0.3,1,0.3,1.4,0l2.7-1.8c2.8-1.5,8.3-4.4,13.3-3.4l0.7,0.1c-3.1,5.6-4.8,11.6-5.6,16.7l0,0l0,0l0,0l-0.4,2.3 	c-0.1,0.4,0.1,0.9,0.4,1.2c0.4,0.3,0.8,0.4,1.3,0.2l2.5-1c4.7-1.8,7.3-2.6,9.6-2.3l1.7,0.3c0.4,0.1,0.7-0.1,1-0.3 	c0.3-0.2,0.4-0.6,0.4-1l-0.1-1.5c-0.5-10.6,0.5-16.9,4.2-26.7C332.1,54.5,331.9,54,331.5,53.6 M316.9,64.6c-5.9-1.3-11.9,2-15.1,3.7 	c0,0-0.2,0.1-0.3,0.2l0.1-0.3c5.2-14.8,17.4-25.9,24.3-31.2c-3.6,6.3-8.7,17.1-8.7,27.7l0,0L316.9,64.6 M325.2,77 	c0,1.5,0,3.1,0.1,4.8h-0.2c-2.8-0.4-5.8,0.5-10.8,2.5l-0.3,0.1l0,0l0,0c1.4-8.4,5.1-19.4,14.5-26.5C326.1,64.6,325.2,70,325.2,77"/></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.portsmouth.co.uk/sport/football"  title="Football" >Football</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.portsmouth.co.uk/sport/football/portsmouth-fc"  title="Portsmouth FC" >Portsmouth FC</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/sport/football/portsmouth-fc/pompey-news"  title="Pompey News" >Pompey News</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/sport/football/portsmouth-fc/match-reports"  title="Match reports" >Match reports</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/sport/football/portsmouth-fc/pompey-transfer-news"  title="Pompey Transfer News" >Pompey Transfer News</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/news/defence"  title="Defence" >Defence</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/news/opinion"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/sport/sport-opinion"  title="Sport Opinion" >Sport Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/sport/other-sport"  title="Other Sport" >Other Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/whats-on/things-to-do"  title="Things To Do" >Things To Do</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/whats-on/nightlife"  title="Nightlife" >Nightlife</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/whats-on/arts-and-entertainment"  title="Arts and Entertainment" >Arts and Entertainment</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/best-in-portsmouth"  title="Best in Portsmouth" >Best in Portsmouth</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/best-in-portsmouth/eating-out"  title="Eating Out" >Eating Out</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/best-in-portsmouth/bars-and-pubs"  title="Bars and Pubs" >Bars and Pubs</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/best-in-portsmouth/outdoors"  title="Outdoors" >Outdoors</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/best-in-portsmouth/shopping"  title="Shopping" >Shopping</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/retro"  title="Retro" >Retro</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/whats-on/historic-dockyard"  title="Portsmouth Historic Dockyard" >Portsmouth Historic Dockyard</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.portsmouth.co.uk/health/rowans-hospice"  title="Rowans Hospice" >Rowans Hospice</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=523"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9076022&amp;d=/2.3929/2.35883/2.35841/2.40924';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Square pegs in round holes as Portsmouth's stuttered League One campaign continues against Burton</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Craig MacGillivray, left, and Ross McCrorie dejected after the draw with Burton. Picture: Joe Pepler" data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.portsmouth.co.uk/webimage/1.9076020.1568809074!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Craig MacGillivray, left, and Ross McCrorie dejected after the draw with Burton. Picture: Joe Pepler" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Craig MacGillivray, left, and Ross McCrorie dejected after the draw with Burton. Picture: Joe Pepler
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Will Rooney" rel="author">
		                		                    <a href="https://www.portsmouth.co.uk/author/will.rooney1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Will Rooney</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:will.rooney@thenews.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Wednesday 18 September 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">13:16</span>

		            		                <span class="article-meta__timestamp-date">Wednesday 18 September 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=523"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=523"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.portsmouth.co.uk%2Fsport%2Ffootball%2Fportsmouth-fc%2Fsquare-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.portsmouth.co.uk/sport/football/portsmouth-fc/square-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Square+pegs+in+round+holes+as+Pompey%27s+stuttered+League+One+campaign+continues+against+Burton&url=https%3A%2F%2Fwww.portsmouth.co.uk%2Fsport%2Ffootball%2Fportsmouth-fc%2Fsquare-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Square pegs in round holes as Pompey's stuttered League One campaign continues against Burton"
	data-share-link="https://www.portsmouth.co.uk/sport/football/portsmouth-fc/square-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Square pegs in round holes as Pompey's stuttered League One campaign continues against Burton&body=https://www.portsmouth.co.uk/sport/football/portsmouth-fc/square-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Square pegs in round holes as Pompey's stuttered League One campaign continues against Burton"
	data-email-body="https://www.portsmouth.co.uk/sport/football/portsmouth-fc/square-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9076022)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=523"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=523"></script>

		
		<div class=" article-sharetool article-sharetool--mobile">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.portsmouth.co.uk%2Fsport%2Ffootball%2Fportsmouth-fc%2Fsquare-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.portsmouth.co.uk/sport/football/portsmouth-fc/square-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Square+pegs+in+round+holes+as+Pompey%27s+stuttered+League+One+campaign+continues+against+Burton&url=https%3A%2F%2Fwww.portsmouth.co.uk%2Fsport%2Ffootball%2Fportsmouth-fc%2Fsquare-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Square pegs in round holes as Pompey's stuttered League One campaign continues against Burton"
	data-share-link="https://www.portsmouth.co.uk/sport/football/portsmouth-fc/square-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Square pegs in round holes as Pompey's stuttered League One campaign continues against Burton&body=https://www.portsmouth.co.uk/sport/football/portsmouth-fc/square-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Square pegs in round holes as Pompey's stuttered League One campaign continues against Burton"
	data-email-body="https://www.portsmouth.co.uk/sport/football/portsmouth-fc/square-pegs-in-round-holes-as-portsmouth-s-stuttered-league-one-campaign-continues-against-burton-1-9076022">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9076022)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>                  <div class="newsletter-widget">
    <div class="newsletter-heading">
        Sign Up To Our Football Newsletter
    </div>

    <div class="newsletter-content u-clearfix">
        <div class="alert text-center" style="display: none"></div>
        <form class="newsletter-form u-clearfix">
            <input class="newsletter-input" type="email" name="newsletter-email" placeholder="Enter your email" required />

            <button class="newsletter-submit" type="submit">Sign up</button>
        </form>
    </div>
</div>

<script>
    var ipaddress;
    $.getJSON("https://api.ipify.org/?format=json", function(data) {
        ipaddress = data.ip;
    });

    $('.newsletter-form .newsletter-input').keypress(function(){
        $('.alert').hide();
        $(this).focus();
    })

    $('.newsletter-form').on('submit', function(event){
        event.preventDefault();

        $(this).find('.newsletter-submit').attr('disabled');
        $('.alert').hide();

        var email = $(this).find('input[name="newsletter-email"]').val();

        $.ajax({
            type: "GET",
            url: "/ajax",
            data: {
                action: "hubspotUserData",
                email: email,
                source: "The News in article",
                opt_in: "ppp_football_opt_in",
                hs_context: "{'ipAddress':" + ipaddress + "}",
                source_url: location.href,
                source_website_category: "Portsmouth FC"
            },
            dataType: "text"
        }).done(function(data) {
            $(this).find('.newsletter-submit').removeAttr('disabled');

            if(data.indexOf("true") >= 0){
                $('.newsletter-content .alert').html('<strong>Thanks, ' + email + ' has been added to our newsletter.</strong>. <br/>If this is the first time you have subscribed to emails from JPIMedia Ltd, the publishers of The News, please check your inbox to verify your email address.').addClass('alert-success').show();
                if (typeof Bootstrapper != 'undefined') {
                    Bootstrapper.ensEvent.trigger('ga.event.handler', {
                        'eventCategory':'newsletter',
                        'eventAction':'in_article_success',
                        'eventLabel':"ppp",
                        'eventValue':undefined
                    });
                }
            } else {
                $('.newsletter-content .alert').html('Sorry, there seem to be some issues. Please try again later.').addClass('alert-info').show();
                if (typeof Bootstrapper != 'undefined') {
                    Bootstrapper.ensEvent.trigger('ga.event.handler', {
                        'eventCategory':'newsletter',
                        'eventAction':'in_article_failure',
                        'eventLabel':"ppp",
                        'eventValue':undefined
                    });
                }
            }
        });
        $(this).find('input').val('');
    });
</script>
        
      		            						    </section>
    
            <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                            <div class="article-commencts-cta">
    <a class="article-commencts-cta__link" href="javascript:;" onclick="document.location.hash='comments-area';">
                    <span class="article-commencts-cta__count fb-comments-count" data-href="https://www.portsmouth.co.uk/1-9076022">0</span>
                <div class="article-commencts-cta__icon-container">
            <svg class="article-commencts-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
        </div>
        <span class="article-commencts-cta__title">Have your say</span>
    </a>
</div>                <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead">Sports writer Will Rooney picks out the talking points from Pompey’s 2-2 draw with Burton...</h3>

                <p><strong>Square pegs in round holes</strong></p><script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>
    <script type="text/javascript" src="/assets/script/minified/article-twitter-min.js?v=523"></script>
<div class="p402_hide">
<blockquote id="tweet-1174281755009921029-0" class="article-twitter" 
	data-id="1174281755009921029" data-lang="en"
	data-align="center" data-conversation="none" data-cards="hidden">
</blockquote>
<script type="text/javascript">$("#tweet-1174281755009921029-0").tweetify();</script>


</div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>It’s an opinion that a fair few fans have expressed.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>A significant factor that contributed to the dismal display against Burton was Pompey had square pegs in round holes. </p><div class="p402_hide">            <ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        <ev-paywall-notifier group-name="Double" modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
    <div class=" sticky-footer-banner " >
        <ev-paywall-notifier group-name="Banner"></ev-paywall-notifier>
    </div>

<style>
.ev-modals .modal.in .modal-dialog {
    overflow-y: unset !important;
}

.photo-article-notifier-default .ev-widget {
    border-color: #fff;
}

.photo-article-notifier-default {
    width: 46%;
    margin: 0 37% 30px;
}

.photo-article-notifier-default .ev-widget p {
    margin: 0 auto 0px !important;
}

@media (max-width: 1024px) {
    .photo-article-notifier-default {
        width: 90%;
        margin: 0 auto 30px;
    }

    .photo-article-notifier-default .ev-widget p {
        padding-left: 0% !important;
    }
}

#jp .main-content .ev-widget#sticky-footer {
    margin-bottom: 0px;
}

.sticky-footer-banner {
    bottom: 0 !important;
    left: 0px;
    position: fixed !important;
    background-color: #000 !important;
    color: #fff;
    width: 100%;
    z-index: 99999;
    font-family: 'open-sans', 'Open Sans';
}

.photo-article-sticky-footer-banner {
    bottom: 0 !important;
    left: 0px;
    position: fixed !important;
    background-color: #000 !important;
    color: #fff;
    width: 100%;
    z-index: 99999;
    font-family: 'open-sans', 'Open Sans';
    border: 1px solid;
}

.photo-article-sticky-footer-banner p {
    margin-bottom: 15px !important;
    width: unset !important;
}

@media (max-width: 1024px) {
    .photo-article-sticky-footer-banner p {
        padding-left: 0% !important;
    }
}

@media (max-width: 500px) {
	#sticky-footer .mobile-sticky-footer_text,
	#sticky-footer .mobile-sticky-footer_button {
	    display: inline-block !important;
	}

	#sticky-footer .desktop-sticky-footer_text,
    #sticky-footer .desktop-sticky-footer_button {
        display: none !important;
    }

    #sticky-footer .fluid-container {
        padding-left: 0px !important;
        padding-right: 0px !important;
    }

    #sticky-footer .mobile-sticky-footer_button {
        padding-left: 10px !important;
        padding-right: 10px !important;
    }
}
</style></div><p>When injuries do bite, sometimes it’s necessary for players to do a job in a makeshift role.</p><p>Christian Burgess served superbly at right-back against QPR and Blackpool, earning man-of-the-match plaudits in the latter. </p><p>But the popular defender operating out wide should only have gone on as long as required. </p><p>In fairness to Burgess, he put a couple of decent crosses into the box before half-time against the Brewers, with his delivery resulting in Ronan Curtis’ goal.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>But the popular defender’s not a right-back by trade. Through no fault of his own, he was out of position at times and required to attack too much. </p><p>Burgess again filled in at right-back despite James Bolton having two 90-minute appearances under his belt. </p><p>And, crucially, Burgess could have featured in his natural centre-back role and Tom Naylor could have served in midfield.</p><p>The newly-appointed skipper’s experience to police the middle of the park was severely missed.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Ross McCrorie endured a difficult evening trying to fill the void of Naylor, not offering the same high-octane pressing or nous. </p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bucksherald.co.uk/webimage/1.9075507.1568808799!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Luke McGee will feature for Pompey Reserves against the Hawks. Picture: Joe Pepler" />
                <noscript>
                    <img src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.bucksherald.co.uk/webimage/1.9075507.1568808799!/image/image.jpg" class="teaser__image" alt="Luke McGee will feature for Pompey Reserves against the Hawks. Picture: Joe Pepler" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.portsmouth.co.uk/sport/football/portsmouth-fc/postponement-denies-luke-mcgee-portsmouth-reserves-outing-against-havant-waterlooville-1-9075509" class="article-suggested-teaser__heading js-ellipsize">
                        Postponement denies Luke McGee Portsmouth Reserves outing against Havant & Waterlooville
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.portsmouth.co.uk/sport/football/portsmouth-fc/postponement-denies-luke-mcgee-portsmouth-reserves-outing-against-havant-waterlooville-1-9075509" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "PPP | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "PPP | Article Teaser";
        </script>
</div><p>There’s a case the Scot should have been out quicker closing down Kieran Wallace before his deflected shot doubled Burton's lead. </p><p>When Pompey have had Paul Downing and Burgess in central defence with Naylor shielded in front of them this season, they’ve conceded just three times in four matches.</p><p>It’s looked the most stable rearguard and a set-up Kenny Jackett must be weighing up to revert back to. </p><p><strong>Pitman wasted dropping deep</strong></p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>If there was a player you want on the pitch to fire home a last-gasp penalty then it's Brett Pitman.</p><p>The ex-AFC Bournemouth man showed nerves of steel to emphatically send his spot-kick into the roof of the net and rescue Pompey a point.</p><p>But in terms of his overall performance, there were some question marks over the positions he frequently took up. </p><p>Deployed in the number-10 role on his maiden start of the campaign, Pitman regularly dropped back in search of the ball. The forward took it upon himself to collect possession from deep and try to get at attack going.</p><p>Bar a few cross-field passes, Pitman couldn't conjure the moment of quality that really calves open the Brewers.</p><p>And when the ball was shifted wide, the forward was then nowhere near the danger area he thrives in. </p><p>Apart from striking the bar after an advantage was played, Pitman’s contributions from open play were few and far between. </p><p>In truth, Pompey missed the energy of Andy Cannon and he made his mark when climbing off the bench.</p><p>If Kenny Jackett pursues with Pitman in his side then surely the instructions will be for him to stay closer to the opposition box where he can fully make a nuisance of himself. </p><p><strong>Stuttered start continues</strong></p><p>Salvaging a point with the last kick of the game usually culminates in euphoric cheers.</p><p>That didn't happen at the final whistle against Burton, though. Instead boos rung out from the stands, with fans not forgetting what had unfolded earlier in the game. </p><p>Disastrous defending led to Pompey falling 2-0 down after six minutes.</p><p>And despite having a numerical advantage for more than an hour, the Blues struggled to create enough goalscoring chances.</p><p>Except a Ronan Curtis header, Brewers keeper Kieran O'Hara was scarcely tested.</p><p>That’s now six points from as many games for Kenny Jackett’s side and just one League One victory all campaign.</p><p>There's still ample time for the Blues to put a run together, of course, with three matches in hand on some of their rivals.</p><p>But Pompey are swiftly going to turn things around otherwise it could be a long season ahead.</p>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/portsmouth.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="portsmouth.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		            <div id="comments-area" class="comments-container">
    <div class="fb-comments"
     data-href="https://www.portsmouth.co.uk/1-9076022"
     data-order-by="reverse_time"
     data-width="100%"
     data-numposts="15"></div></div>            </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=523"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=523"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Are you an ex-Mayfield School student? Here are 48 retro photos from the 90s and 00s
				</h3>
			</div>
			<a href="https://www.portsmouth.co.uk/education/are-you-an-ex-mayfield-school-student-here-are-48-retro-photos-from-the-90s-and-00s-1-9073271" class="trending-stories-card__link-primary" title="Are you an ex-Mayfield School student? Here are 48 retro photos from the 90s and 00s">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						The faces of the 16 most wanted criminals in Portsmouth and Hampshire
				</h3>
			</div>
			<a href="https://www.portsmouth.co.uk/news/crime/the-faces-of-the-16-most-wanted-criminals-in-portsmouth-and-hampshire-1-9067948" class="trending-stories-card__link-primary" title="The faces of the 16 most wanted criminals in Portsmouth and Hampshire">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Murder arrest after woman's body found in Southsea
				</h3>
			</div>
			<a href="https://www.portsmouth.co.uk/news/crime/murder-arrest-after-woman-s-body-found-in-southsea-1-9072916" class="trending-stories-card__link-primary" title="Murder arrest after woman's body found in Southsea">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Family fuming after Portchester schoolgirl sent home following school skirt row
				</h3>
			</div>
			<a href="https://www.portsmouth.co.uk/education/family-fuming-after-portchester-schoolgirl-sent-home-following-school-skirt-row-1-9067859" class="trending-stories-card__link-primary" title="Family fuming after Portchester schoolgirl sent home following school skirt row">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						The construction and life of Portsmouth&rsquo;s Cascades in 25 historic photos
				</h3>
			</div>
			<a href="https://www.portsmouth.co.uk/retro/the-construction-and-life-of-portsmouth-s-cascades-in-25-historic-photos-1-9070770" class="trending-stories-card__link-primary" title="The construction and life of Portsmouth&rsquo;s Cascades in 25 historic photos">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=523"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=523"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>

	
    </div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner mobile-bottom-banner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-PORTNEWS-11237181";
	JP.currentPageName = "Portsmouth fc".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=523"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=523"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/portsmouthnews" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/portsmouthnews" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--gplus">
		<a href="https://plus.google.com/104220429849435762453/posts" rel="nofollow" title="Google Plus" target="_blank">
    <svg version="1.1" id="Layer_1" class="icon icon-gplus" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
		<g id="miu_5_">
			<path id="circle-social_google-plus_glyph" d="M41.848,33.229h-4.923v-2.46h4.923v-4.923h2.461v4.923h4.922v2.46h-4.922v4.924
				h-2.461V33.229z M31.998,64C49.673,64,64,49.67,64,32.002C64,14.326,49.673,0,31.998,0C14.326,0,0,14.326,0,32.002
				C0.002,49.67,14.328,64,31.998,64z M31.733,17.63c1.046,0.861,3.233,2.686,3.233,6.145c0,3.36-1.913,4.958-3.821,6.456
				c-0.593,0.59-1.276,1.227-1.276,2.228c0,1.003,0.684,1.555,1.183,1.956l1.639,1.274c2.002,1.686,3.82,3.232,3.82,6.373
				c0,4.271-4.138,8.592-11.961,8.592c-6.598,0-9.78-3.143-9.78-6.508c0-1.641,0.817-3.959,3.502-5.549
				c2.822-1.736,6.643-1.953,8.689-2.095c-0.637-0.821-1.366-1.683-1.366-3.09c0-0.771,0.227-1.227,0.454-1.772
				c-0.5,0.043-0.999,0.092-1.456,0.092c-4.819,0-7.55-3.603-7.55-7.145c0-2.093,0.955-4.416,2.912-6.097
				c2.593-2.136,5.688-2.499,8.143-2.499h9.372l-2.91,1.638H31.733L31.733,17.63z M29.827,29.184c1.045-1.045,1.137-2.503,1.137-3.32
				c0-3.275-1.958-8.373-5.733-8.373c-1.183,0-2.455,0.59-3.187,1.506c-0.772,0.953-1.002,2.179-1.002,3.36
				c0,3.052,1.775,8.103,5.686,8.103C27.871,30.463,29.1,29.916,29.827,29.184z M28.509,37.83c-0.364-0.044-0.592-0.044-1.047-0.044
				c-0.408,0-2.865,0.092-4.776,0.728c-1.001,0.361-3.91,1.457-3.91,4.682c0,3.229,3.137,5.552,8.007,5.552
				c4.365,0,6.688-2.093,6.688-4.91C33.465,41.512,31.965,40.285,28.509,37.83z"></path>
	</g>
	</svg>
	</a>
</li>

</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/sport/football/portsmouth-fc"  title="Portsmouth FC" >Portsmouth FC</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/retro"  title="Retro" >Retro</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/best-in-portsmouth"  title="Best in Portsmouth" >Best in Portsmouth</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from The News">More from The News</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.portsmouth.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://portsmouthpublishing.newsprints.co.uk/banr/PPP"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.portsmouth.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.portsmouth.co.uk/archive"  target='_blank' title="Digital Archive" >Digital Archive</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=NGZ&utm_source=northumberland-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.portsmouth.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/events"  title="Events" >Events</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.portsmouth.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=PORT&utm_source=portsmouth-news&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=portsmouth.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=PORT&utm_source=portsmouth-news&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/PEN"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=523"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>